Outro Modelo de Questão CETRO

*No Microsoft Excel, qual fórmula utilizamos na célula B1 da planilha PLAN2 para obter a somatória dos valores contidos nas células A1 até A5 da planilha PLAN1?

(A) =SOMA(Plan1!(A1:A5))
(B) =SOMA(Plan1!A1:A5)
(C) =SOMA(A1!Plan1:A5!Plan1)
(D) =SOMA(Plan1!(A1+A2+A3+A4+A5))
(E) =SOMA(Plan1!A1+A2+A3+A4+A5)

R: Pergunta safada né...rs...Vamos lá, falamos várias vezes em aula com relação ao formato das funções, e sabemos que para definir uma planilha(pedida na pergunta) precisamos do nome da mesma, na questão PLAN1. Portanto nossa resposta CORRETA é a "B". =SOMA(Plan1!A1:A5), pois a Plan1 identifica onde o Excel deve buscar a informação e a situação é =SOMA(da PLAN1!A1 até A5).