O velho e bom Excel...

Avalie os valores das seguintes células: A1=3, A2=4, A3=2, A4=2, os resultados das funções =MÁXIMO(A1:A4) e =SOMA(A1;A4) são, respectivamente:
a. 4 e 11
b. 4 e 3
c. 4 e 5
d. 3 e 3
Resposta: Adoro esse tipo de pergunta(rs), elas derrubam quem esta fora de foco na hora da prova; mas vamos para a resposta, porém antes lembrando que os (:) dois pontos substituimos por "ATÉ" e (;) ponto e vírgula por "E", assim facilitamos o entendimento da pergunta.
=MÁXIMO(A1:A4) = máximo de (A1 até A4) olhando a listagem acima o maior valor é 4.
=SOMA(A1;A4) = soma (A1 e A4) neste caso temos a soma de 2 itens, e a resposta é 5.
Portanto a resposta é C.

Postagens mais visitadas