Exercício do Excel 2007 II ( Função SE )


A figura a seguir representa um trecho de uma planilha do Microsoft Excel 2007. Na célula E2 foi digitada uma função que retorna se o maratonista atingiu ou não o Índice Olímpico. A célula E2 foi copiada e colada nas células E3, E4, E5 e E6. Julgue qual das alternativas representa corretamente a fórmula, digitada na célula E2, que quando copiada e colada nas células E3, E4, E5 e E6 julga quais dos maratonistas atingiram o Índice Olímpico:


a) =SE(D2<=C$8;"SIM";"NÃO") 
b) =SE(D2<=C8;"SIM";"NÃO") 
c) =SE(D2<=$C8;"SIM";"NÃO") 
d) =SE(D2<>$C$8;"SIM";"NÃO")
e) =SE(D2>=C$8;"SIM";"NÃO")

Resposta: A função SE nos apresenta a seguinte condição =SE(pergunta; SIM ; NÃO), onde notamos que as opções SIM e NÃO são as posibilidades de resolução para a questão proposta, analisando a questão, nossa pergunta é  D2<=C$8, se a resposta a essa questão for sim iremos responder "SIM" e caso a resposta seja negativa "NÃO", porém analisando as opções e vendo que utilizamos uma célula que que deverá aparecer em todas as respostas que seria (C8) temos que travar a mesma para que ela não mude, então vem a situação: Estamos mudando de coluna, ou seja, vamos sair da coluna "C"? não...então não iremos precisar travar a coluna C, porém a linha será mudada como vemos na imagem e nesse caso temos que travar a linha pois não queremos que o "8" mude e para isso usamos  o ($) dentro da células isso nos indica que a célula esta travada e não poderá sofrer alteração. Tendo essa referência para nossa resposta temos como opção a resposta "A". 

Mais questões comentadas de Excel
Simulados de Excel