Questão VUNESP 2009 - Excel

Considere as seguintes células de uma planilha do Excel, na sua configuração padrão, com seus respectivos conteúdos:
Assinale a alternativa que contém o resultado correto para a fórmula, quando esta for aplicada na célula A7:

=SE(OU(A3>10;A5<20);média(a2;a5);soma(a1;a4))
(A) R$ 5,00.
(B) R$ 12,00.
(C) R$ 12,50.
(D) R$ 27,00.
(E) #ERRO.


Resposta: A condição OU na função SE coloca que apenas uma opção estanmdo certa já nos levaria para a Média, porém em nenhuma das duas perguntas a resposta é verdade porque A3 é igual a 10 e não maior e A5 é igual a 20 e não menor portanto vamos para a segunda opção da função que seria a realização da SOMA e ai fica fácil pois A1 é ZERO poque esta vazia e A4 é 12 portanto resposta certa é a B.

Postagens mais visitadas