Excel - VUNESP

A figura mostra os dados digitados numa planilha do Excel XP,
a partir da sua configuração padrão.

Foi digitado na célula D5, a fórmula:
=SOMA(MÉDIA(A2:C2);B$1 * 2)
Assinale a alternativa que contém o valor correto da célula D5.
(A) 10 / (B) 8 / (C) 7 / (D) 6 / (E) 5
Resposta: A velha e boa fórmula que derruba tanta gente nos concursos...rs...
Vamos lá...1º fique atento na fórumla com detalhes como (;) e (,) sabemos que na sintaxe da fórmula sempre vai (;) ok.
2º Respeita sempre os parenteses na resolução da questão.
3º Nesse nosso caso vamos resolver primeiro a média ok. Sendo assim: MÉDIA(A2:C2) = 4.
4º Agora vamos continuar: B$1 * 2 = 4
5º Por fim vamos somar isso e teremos 8.
Resposta: B

Postagens mais visitadas