Excel - Substituindo fórmula por função.

Dada a fórmula =(A1+B1+C1+D1)/4 contida na célula E1 de uma planilha Excel, para manter o mesmo resultado final a fórmula poderá ser substituída pela função
(A) =MÉDIA(A1:D1)
(B) =MÉDIA(A1;D1)
(C) =MÉDIA(A1+B1+C1+D1)
(D) =SOMA(A1;D1)/4
(E) =SOMA(A1+B1+C1+D1)

R: Se analisarmos a questão acima podemos notar que ela tem como base uma soma e após uma divisão que serão realizadas nessa ordem, analisando as opções abaixo vamos verificar que as opções com função SOMA apenas realizam uma parte da questão portanto estão fora já entre as restantes a opção C fará a Soma de 4 valores e ai como podemos realizar a média se vamos ter apenas um valor após realizada a soma dentro da mesma, na situação B estamos realizando a média de 2 digitos apenas pois temos ( ; ) e por fim a apção A que responde perfeitamente nossa pergunta ok.

Postagens mais visitadas