Lá vai a resposta da Ana...EXCEL

Olá...parabéns por ter entrado aqui isso fará diferença no dia da Prova.
Trago aqui a resposta da nossa brincadeira. rs...

=SOMASE(A1:A10;"ana";B1:B10)