Questão sobre CALC (Broffice)

A questão refere-se ao OpenOffice.org 1.1.1a, planilha (cálculo) em português do Brasil.
Para somar os conteúdos das células A1 e A4 e os conteúdos do intervalo de células B1 a B6 deve-se inserir, em células diferentes, respectivamente, as fórmulas:
a) =SOMA(A1;A4) e =SOMA(B1:B6)
b) =SOMA(A1:A4) e =SOMA(B1+B6)
c) =A1:A4 e =B1:B6
d) =SOMA(A1:A4) e =SOMA(B1;B6)

Resposta: O Calc é praticamente igual ao Excel com diferenças mesmo nas teclas de atalho que não tem influência na resposta desta questão. Para facilitar nossa resposta vamos lembrar apenas que ( : ou .. ) representam ATÉ e que ( ; ) representa E, sendo assim a resposta da questão acima fica fácil. Resp: "A"

Postagens mais visitadas