Questão: Função PROCV do Excel - "Procura Valor na Vertical"

Considerando o Excel 2007, em sua configuração padrão, assinale a alternativa que apresenta o resultado da fórmula =PROCV(10;B2:D9;3;VERDADEIRO).
(A) R$ 0,00
(B) R$ 500,00
(C) R$ 800,00
(D) Vídeo game
(E) #N/A

Primeiro vamos entender a função PROCV : A finalidade desta função é localizar na primeira coluna de um intervalo de células a posição desejada e dentro desta posição procurar um valor definido na função, por exemplo: Na imagem temos um PROCV com valor início 10, essa seria a posição da tabela desejada e como podemos notar não temos tal posição na tabela e ai o Excel pega a última posição (8) que esta dentro do intervalo de células de (B2 até D9)- (mas não é o número e sim a linha ok) por fim ele pegará o (3) terceiro valor do que foi selecionado e neste caso a resposta da função é R$500,00 e na pergunta a resposta é "B".

Questões comentadas sobre Excel
Simulados sobre Excel

Postagens mais visitadas