Questão sobre Excel 2007


A figura representa um trecho de uma planilha do Microsoft Excel 2007. Julgue qual das alternativas representa corretamente a soma de todas as medalhas conquistadas pelo País 1 e a média do número de medalhas de ouro obtidas pelos cinco países mostrados:
  A)  =SOMA(B2:D2) e =MED(B2:B6) 
  B)  =B2+C2+D2 e =MÉDIA(B2;B6)
  C)  =SOMA(B2:D2) e =B2+B3+B4+B5+B6/5
  D)  =B2+C2+D2 e =SOMA(B2:B6)/5
  E)  =SOMA(B2;D2) e =(B2+B3+B4+B5+B6)/5

Resposta: Indiferente da versão do Excel a resposta será a mesma e neste caso queremos uma SOMA e logo abaixo temos uma Soma junto com uma divisão. Resposta tranquila D.

Postagens mais visitadas