Excel 2010 - Questão comentada. (Vunesp)

Questão com a velha e conhecida função (SE) juntamente com a (CONT.SE) que faz a contagem de valores de um intervalo dependendo de uma condição.Vamos direto ao assunto:1º A função (SE) tem a seguinte sintaxe: =SE( pergunta ; sim ; não)Resumindo: A função tem uma questão que definirá qual será a resposta a ser apresentada, se a parte do SIM ou aparte do NÃO, apenas uma das duas opções será feita. A questão apresenta a seguinte situação: =SE(CONT.SE(Plan2!C26:Plan2!C30;">62")<>3; SOMA(C27:C29);MÉDIA(Plan2!C26;Plan2!C30))A parte em Vermelho da questão mostra a pergunta que pede ao Excel para contar os valores da Planilha2 da célula C26 até a C30, porém esses valores tem que ser maiores que 62, pois o SE da questão define isso, ou seja, que só podem ser contados SE forem >62.Neste caso a resposta é "3", temos o 75, 70 e 90, então seguindo a pergunta fica 3<>3, NÃO, então vamos respoder só aparte em verde da pergunta que pede para fazer a MÉDIA de C26 e C30, Resposta: 72,5. ( A ).