Questão com função SE e Concatenar.

Numa planilha eletrônica, suponha os valores numéricos 1, 2, 3, 4 e 5 armazenados nas células A1, A2, A3, A4 e A5, r e s p e c t i v a m e n t e .
Q u a l o v a l o r r e s u l t a n t e n a c é l u l a A 6 , c a s o e s t a c o n t e n h a a f ó r m u l a

=SE(MÉDIA(A1:A5)<3;MÍNIMO(A1:A5);MÁXIMO(A1:A5))?
A) 5
B) 1
C) 2
D) 3
E) 4

Resposta: Essa questão foi enviada por um visitante de nosso Blog e a resposta é tranquila: "questão anulada". E a explicação é simples: o símbolo (&) quer dizer concatenar - Exemplo =1&2 resposta é 12 nesse caso ele esta concatenando valores com letras "lt" sendo assim no cálculo matemático não será possível achar qual o valor correto para a questão. "Anulada" Para quem não ficou totalmente satisfeito com a resposta aqui vai outro erro na função: Todos sabem que a função SE é composta por "pergunta;sim;não" e na questão acima temos excesso de condições na pergunta que não nos leva a nenhuma resposta também.

Postagens mais visitadas