Questões Excel ( alça de preenchimento , referência mista ou relativa e função SE )

1)Na célula C3 foi escrito =A3+$B3, depois de arrastar pela Alça de Preenchimento, atingimos, na célula C5, o valor:
a.=A3+$B5

b.=A5+$B5
c.=A5+$B3
d.=A5+B3
Resposta: o “$” trava diretamente sua posição da direita, ou seja, $B (trava a coluna) , $3 (trava a linha) e A$4$ (trava toda a célula o que chamamos de Referência Absoluta). Ok – Portanto na nossa questão a resposta é “B”.

2)Avalie as células apresentadas: A1=3, A2=”Casa”, A3=10, A4=5, o resultado da função =SOMA(A1:A4) é:
a. #VALOR!

b. 9
c. 18
d. #REF!

#VALOR! = Erro de cálculo do Excel, Ex: Divisão por “0” ou 44.78 e o correto seria 44,78. (com vírgula e não ponto).
#REF! = Referência de Célula errada, EX: Célula A3,1 essa célula não existe o correto séria A31.
Resposta: O Excel 2003 ignora essa situação de palavra no meio do cálculo, ou seja, o Excel fará a soma e simplesmente vai ignorar a situação da célula A2=”casa” realizando assim a soma com as demais células, resposta “C”=18.


3)Quando escrevemos a função =SE(A7-A8>10; “Apto”; “Inapto”) e temos em A7 o valor 35, qual deve ser o maior valor em A8 para que a resposta desta função seja Apto?
a. 24

b. 35
c. 25
d.23

Resposta: A função SE como sabemos, apresenta sempre uma Pergunta e duas opções de resposta, nesse caso a pergunta é A7-A8>10 e a resposta para a situação positiva será “Apto” e para a situação da resposta ser negativa “Inapto”, sendo assim se analisarmos as opções veremos que a única opção em que o número ficará menor será 24, pois 25 seria igual...e a situação não pede essa possibilidade, o 23 também fica menor, mas ele pede o maior valor e ai ficamos mesmo com o 24 portanto resposta “A”.


Mais questões comentadas sobre Excel
Simulados de Excel 

Postagens mais visitadas